Discussions under Installation

Unable to Install - Please help

first post: anand_n wrote: I am unable to install dotcommunities as I get the following error ...

latest post: CSharpEd wrote: Try doing a search and replace for "dbo" with the schema name for y...

why I got Access denied from browser?

first post: Frank2008 wrote: I can visit the admin page from visual studio, but I can't arrive t...

latest post: Frank2008 wrote: I found the answer from the EL source code, the caching database sh...

.communities Requirements

first post: CSharpEd wrote: .communities requires Enterprise Library 3.0 and ASP.NET AJAX 1.0. ...

latest post: CSharpEd wrote: .communities also requires SQL Server 2005 as the stored procedures...

  • 1-3 of 3 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions